The Last Horse Forum Index
Author Message

<  The Server Room  ~  URL tag thingy.

Tamuril
Posted: Mon 24 Jul 2006 11:13 pm Reply with quote
Joined: 30 May 2006 Posts: 342 Location: A Dark Room
Is it supposed to display the path next to the image or is that broken? I see this in several posts but not all posts so I'm wondering if it's the poster's issue *cough*Tower*cough* Wink
View user's profile Send private message
Sykotik
Posted: Tue 25 Jul 2006 12:49 am Reply with quote
Joined: 09 May 2006 Posts: 435
That's probably people who are too lazy to edit it out from the auto generated Imageshack forum tags.
View user's profile Send private message
Tetsuos
Posted: Tue 25 Jul 2006 7:45 am Reply with quote
Joined: 17 Jul 2005 Posts: 1537 Location: Virginia
all you gotta do is put a space between the url and image tags at the front and back of the code.

_________________
Tetsuos - Armory

View user's profile Send private message Visit poster's website AIM Address
Nenicirene
Posted: Tue 25 Jul 2006 10:56 am Reply with quote
Technocrat Joined: 22 Jun 2005 Posts: 1700
The need for a space is an issue that showed up, got fixed, and then broke again. I'll see if I can track it down at some point. In the meantime, either insert spaces, or just use real HTML…

_________________
Gnomeregan. Never forget. Never again.
View user's profile Send private message Send e-mail Visit poster's website AIM Address
Petey
Posted: Tue 25 Jul 2006 11:06 am Reply with quote
Fired from the Justice League Joined: 10 Jul 2005 Posts: 2085
I've just been editing the link out (fuck imageshack!!!!!!!!!!!)

_________________


thanks Matt
View user's profile Send private message AIM Address

Display posts from previous:  

All times are GMT - 5 Hours
Page 1 of 1
Post new topic

Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum